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Installation

Folgende Betriebssysteme werden unterstützt:

	■ Windows XP und höher (32 & 64 bit)

	■ MAC OS-X 

Verbinden Sie den PC und das Gerät erst nach vollständiger Installation.

Die Steuerungssoftware befindet sich auf dem mitgelieferten Datenträger. Vergewissern Sie sich vor der 
Installation, ob es nicht eventuell schon eine neuere Version der Software und Treiber gibt.

Die neueste Version bekommen Sie unter www.voice-acoustic.de.

Starten Sie durch Doppelklick auf das Installationspaket den Installationsvorgang. Der Assistent wird Sie 
durch den Installationsvorgang führen. Ältere Versionen werden automatisch entfernt.

Unter Windows müssen auch die binären Firmware-Dateien installiert werden.

Steuerungssoftware starten

Erstellen Sie zunächst eine Verbindung zwischen Controller und PC und starten dann die Software aus 
dem Startmenü, oder durch Doppelklick auf das Programmsymbol.

Das Anmeldefenster wird angezeigt. Ist ein Controller angebunden, erscheint dieser in der Übersicht.
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Systemeinstellungen über SoftwareVA-Control
1.1 Menüleiste (Anmeldefenster)

Die Benutzung der Menüleiste erfolgt durch entsprechendes Anklicken der Menüpunkte. Das öffnet wie 
gewohnt das gewählte Untermenü und die Menübefehle erscheinen.

Bestätigen Sie Ihre Eingaben in den Menübefehlen mit OK oder brechen Sie mit Cancel ab.

Mit Cancel werden die Einstellung auf den vorherigen Zustand zurückgesetzt.

1.2 Menüpunkt „File“

Quit
VA-Remotecontrol Center beenden.

	■ Klicken Sie auf File > Quit, um die Steuerungssoftware zu beenden.

1.3 Menüpunkt „Tools“

Set/Change Software Password
Software vor unbefugter Nutzung durch ein Passwort schützen.

Passwort anlegen:

	■ Klicken Sie auf Tools > Set Software Password und geben Sie ihr gewünschtes Passwort* ein.

	■ Bestätigen Sie das Passwort durch erneutes eingeben.

* Das Passwort muss mindestens 8 Zeichen lang sein!

Passwort ändern:

	■ Klicken Sie auf Tools > Change Software Password.

	■ Geben Sie ihr altes Passwort ein.

	■ Geben Sie ihr neues Passwort ein und Bestätigen Sie das Passwort durch erneutes eingeben.
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New Group
Mehrere Controller in einer Gruppe vereinen.

	■ Klicken Sie auf Tools > New Group, geben einen Namen ein und Bestätigen diesen mit Ok.

	■ Zum Bearbeiten der Gruppe Klicken Sie auf das Schraubenschlüsselsymbol.

Configure Group

Der Status gibt an, ob die Gruppe de- oder aktiviert ist.

Das Master Volumen Panel regelt die Lautstärke aller gruppierten Geräte gleichzeitig.

	■ Klicken Sie auf Enable zum aktivieren und Disable zum deaktivieren.

Unter Name können Sie die Gruppe jederzeit umbenennen und auch eine Description (Beschreibung) 
der Gruppe für sich oder andere Nutzer verfassen.

Unter Members können Sie Geräte der Gruppe hinzufügen oder entfernen.

	■ Klicken Sie Select... um Geräte in die Gruppe einzufügen oder rauszunehmen.

	■ Wählen Sie unter Setup Links die Parameter aus, die verknüpft werden sollen.



Voice-Acoustic-Control Steuerungssoftware

7

Systemeinstellungen über SoftwareVA-Control
Enter Demo Mode / Leave Demo Mode
Demo Mode mit mehreren Controllern starten.

	■ Klicken Sie Tools > Enter Demo Mode.

	■ Um das Demo Modell zu starten, Klicken Sie im „Startfenster“ rechts auf den grünen Pfeil.

Um mit dem Demo Modell arbeiten zu können müssen Sie ein Passwort eingeben!

	■ Klicken Sie im „Programmfenster“ auf Hardware > Enter Password.

	■ Geben Sie als Passwort Admin ein.

	■ Zum Abmelden, klicken Sie im „Programmfenster“ auf File > Quit.

	■ Um den Demo Mode zu verlassen, wählen Sie im „Startfenster“ Tools > Leave Demo Mode.

Enable Update / Disable Update (Development Mode)
Software vor unbefugter Nutzung durch ein Passwort schützen.

	■ Klicken Sie Tools > Enable Update.

1.4 Menüpunkt „Help“

About
Informationen über diese Software anzeigen lassen.

	■ Klicken Sie Help > About, um die Informationen abzurufen.
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2.1 Menüleiste (Programmfenster)

Die Benutzung der Menüleiste erfolgt durch entsprechendes Anklicken des Menüpunktes. Das öffnet wie 
gewohnt das gewählte Menü und die Menübefehle erscheinen.

Bestätigen Sie Ihre Eingaben in den Menübefehlen mit OK oder brechen Sie mit Cancel ab.

Die Einstellung werden auf den vorherigen Zustand zurückgesetzt.

2.2  Menüpunkt „File“

Open
Externe Presets öffnen.

	■ Klicken Sie File > Open, um ein Preset von einen Datenträger zu laden.

Save
Erstellte Presets sichern.

	■ Klicken Sie File > Save, um das Preset auf einem Datenträger zu speichern.

Create Factory File
Funktion um alle Settings auf das DSP zu laden. Erstellt eine Datei mit sämtlichen Einstellungen und Pre-
sets der Software.

	■ Um ein Factory File zu erstellen, klicken Sie File > Create Factory File.

Create Flash Image
Funktion um alle Settings auf das DSP zu laden. Erstellt ein binäres Abbild vom Flash Speicher mit sämtli-
chen Einstellungen und Presets der Software.

Wichtig hierbei ist, dass die verwendeten Firmware Version auf dem Gerät mit der Firmware Version der 
Software übereinstimmt, da auch die Firmware im Flash File enthalten ist!

Bevor Sie den Flash Image File hochladen, sollten Sie ein Backup aller vorherigen Einstellungen machen, 
da diese durch den Flash Image File alle gelöscht werden!

	■ Um ein binäres Abbild vom Flash Speicher zu erstellen, klicken Sie File > Create Flash Image.
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Systemeinstellungen über SoftwareVA-Control
Restore Presets
Extern gesicherte Presets wiederherstellen.

	■ Klicken Sie File > Restore Presets, und wählen den Backup-Ordner zum wiederherstellen.

Backup Presets
Erstellte Presets extern sichern.

	■ Klicken Sie File > Backup Presets, und wählen den Backup-Ordner zum sichern.

Quit
Den Controller abmelden

	■ Klicken Sie File > Quit, um den Controller abzumelden.

2.3 Menüpunkt „Hardware“

Enter Password
Controller freischalten.

	■ Klicken Sie Hardware > Enter Password, und geben das entsprechende Passwort ein.

Passwords
Legen Sie Passwörter für User, Admin oder Developer fest.

	■ Klicken Sie Hardware > Passwords.

	■ Wählen Sie zwischen User, Admin oder Developer und legen das Passwort an.
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Access Rights
Zugangsrechte für Locked (nicht angemeldet), User (Benutzer) oder Admin (Administratoren) festlegen.

	■ Klicken Sie Hardware > Access Rights, und wählen zwischen Locked, User oder Admin.		
			 

Locked User Admin Mögliche Berechtigungen
x x x Load Presets

x x x Save Presets

x x Enable Display Lock Control

x Change User Access Rights

x x Change Locked Access Rights

x x x Change Unit Name

x x Lock Automatically After Power Cycle

x x x Change Unit Configuration

x x x Load an Empty Preset

x x x Upgrade the unit firmware

x x x Show Full Graphics

x x x Master Volume Control

x x x Tone Control

Configure > Network Settings
Hinweis: Für diese Einstellung muss eine Verbindung über einen Router bestehen. 
Ist der Controller über USB verbunden, wird der Menüpunkt Network Settings nicht angezeigt!

Bei Bedarf können Sie hier eine feste IP-Adresse und Subnetz-Maske vergeben. Des Weitern können Sie 
hier das Telnet Interface aktivieren, welches Sie für die Fernwartung benötigen.

	■ Klicken Sie Hardware > Configure > Network Settings, um Einstellungen vorzunehmen.
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Systemeinstellungen über SoftwareVA-Control
Configure > Power On Preset
Hier legen Sie fest, welches Preset beim Anschalten des Controllers geladen werden soll.

	■ Klicken Sie Hardware > Configure > Power On Preset, um ein Preset auszuwählen.

Configure > Read-Only Preset Range (Development Mode)

Hier legen Sie einen Bereich von 1 - ... fest, in dem Presets vor Veränderungen durch Nutzer und Administ-
ratoren schreibgeschützt sind. Diese können nur von einem Entwickler angepasst werden.

	■ Klicken Sie Hardware > Configure > Read-Only Preset Range, um eine Anzahl auszuwählen.

Configure > Auto Power Down
Schaltet den Verstärker aus, wenn in der angegebenen Zeitspanne keine Signalverarbeitung stattfindet.

	■ Klicken Sie Hardware > Configure > Auto Power Down, und geben Sie die Zeit in Minuten an.
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Configure > Enable Tone Control (Development Mode)
Legen Sie fest in welchen Frequenzbereich die Signalsteuerung aktiviert werden soll.

Sie können den tiefen (Bass), mittleren (Mid) und hohen (Treble) Tonfrequenzbereich aktivieren.

	■ Klicken Sie Hardware > Configure > Enable Tone Control.

	■ Wählen Sie welche der drei Bereiche Bass, Mid und Treble aktiviert werden sollen.

Configure > Output Mode
Hier legen Sie fest, wie die Ausgangskanäle 2 und 3 geschaltet werden sollen.

Stereo bedeutet, dass der Verstärker Strom an zwei unabhängige Kanäle leitet. 

Bridge Mono verbindet zwei Kanäle zu einem viel stärkeren Kanal. 

	■ Klicken Sie Hardware > Configure > Output Mode, und wählen eine der beiden Funktionen.

	■ Wählen Sie zwischen Stereo oder Bridge Mono.

Configure > Routing
Mit der Funktion Routing konfigurieren Sie die Signalquelle, wenn Sie eigene Presets erstellen möchten, 
um anderen Lautsprecher/Konfigurationen zu betreiben.

Wenn Sie ein Voice-Acoustic Set einsetzen und das dazugehörige Lautsprecher-Preset aufrufen, ist das 
Routing bereits fest eingestellt und nicht verstellbar, um Fehler auszuschließen.

	■ Klicken Sie Hardware > Configure > Routing.

	■ Wählen Sie zwischen 3-way Mono oder Stereo + Sub.

Configure > Display
Das Display am Controller An- Ausschalten oder Dimmen.

	■ Klicken Sie Hardware > Configure > Display.

	■ Wählen Sie zwischen On, Delayed Off oder Dimmed.
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Systemeinstellungen über SoftwareVA-Control
Lock Unit
Controller vor unbefugter Nutzung schützen.

	■ Klicken Sie Hardware > Lock Unit, um den Controller zu sperren.

	■ Klicken Sie Hardware > Enter Password, um den Controller wieder frei zu schalten.

Go to Standby
Controller in Standby versetzen.

	■ Um den Controller in Standby zu versetzen, klicken Sie Hardware > Go to Standby.

	■ Zum Standby beenden, klicken Sie Hardware > Exit Standby.

	■ Klicken Sie Hardware > Enter Password, und geben ihr Passwort erneut ein.

Firmware Update
	■ Um ein neues Firmware Update einzuspielen, wählen Sie Hardware > Firmware Update.

Ob Sie ein Update einspielen können, ist von ihren Lockin-Status und Ihren Berechigungen abhängig.

Status Details
Verstärker-Details und mögliche Fehler anzeigen lassen.

	■ Klicken Sie Hardware > Status Details, um die Informationen anzuzeigen.
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2.4 Menüpunkt „Presets“ (Development Mode)

Passwords
Zugriffsrechte auf In- und Output Channels freischalten.

	■ Klicken Sie Presets > Passwords, und wählen zwischen Admin und Developer.

	■ Geben Sie das entsprechende Passwort ein.

Access Rights
Zugriffsrechte Locked (nicht angemeldet), User (Benutzer) oder Admin (Administratoren) festlegen.

	■ Klicken Sie Presets > Access Rights, und wählen zwischen Locked, User oder Admin.

Locked User Admin Mögliche Zugriffsrechte
x x x Access Input Channel

x x x Access Output Channel

Clear All User Presets
Löschen Sie alle Benutzer-Presets die nicht vor dem Bearbeiten gesichert sind.

	■ Klicken Sie Presets > Clear All User Presets, um alle Benutzer-Presets zu löschen.

  

Clear All Read Only Presets
Löschen Sie alle Presets die Sie zum Bearbeiten gesperrt haben.

	■ Klicken Sie Presets > Clear All Read Only Presets, um alle gesicherten Presets zu löschen.
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Systemeinstellungen über SoftwareVA-Control
2.5 Menüpunkt „Help“

About
Informationen über die angeschlossende Einheit und Software anzeigen lassen.

	■ Klicken Sie Help > About, um die Informationen abzurufen.
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3.1 Das Hauptmenü

Abb. 2-1:  Das Hauptmenü (Main)

1. Systembereich
In diesem Bereich werden folgende Punkt von oben nach unten angezeigt:

Presets Local

Mit der Store-Schaltfläche können Sie die aktuellen Einstellungen, die sich im Arbeitsspeicher der Soft-
ware befinden, auf der Festplatte oder einem anderen Datenträger speichern.

Mit der Load-Schaltfläche können Sie Einstellungen, die sich auf der Festplatte oder einem anderen Da-
tenträger befinden, in den Arbeitsspeicher der Software laden.

Presets Unit

Mit der Store-Schaltfläche können Sie die aktuellen Einstellungen die sich im Arbeitsspeicher der Soft-
ware befindet, direkt auf dem VA-Controller speichern.

Mit der Load-Schaltfläche können Sie Einstellungen, die sich im Speicher des VA-Controllers befinden, in 
den Arbeitsspeicher der Software laden.

Link

Falls Sie mehr als ein Gerät mit der Software steuern, können Sie im Link-Liste das Gerät aussuchen, 
das Sie bearbeiten möchten.

Unit Name

Hier wird der Name des Geräts angezeigt, dass Sie gerade bearbeiten.
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Kanäle über Software konfigurierenVA-Control
2. Input Bereich
In diesem Bereich machen Sie die grundlegendsten Einstellungen der Eingangskanäle. Sie können alle 
Parameter ändern, indem Sie die Werte in die Felder schreiben, auf die Schaltflächen klicken, oder die 
Schieberegler mit der Maus bedienen.

In diesem Bereich werden folgende Punkt von oben nach unten angezeigt:

Gain (Ein- und Ausgangspegel)

Sie können die Verstärkung anpassen, indem Sie einen Wert in das Feld unter der Link-Schaltfläche 
schreiben, oder indem Sie den Regler mit der Maus verschieben.

	■ Wählen Sie im Einstellbereich von -47.75 bis 12.00 dB.

	■ Schalten Sie bei Wunsch durch schieben bis Mute den Kanal aus.

Link

Sie verlinken die Kanäle, indem Sie auf die Link-Schaltfläche klicken. Die Schaltfläche leuchtet blau, 
wenn die Kanäle verlinkt sind.

Hinweis: Wenn zwei Kanäle verlinkt sind, können nur die Parameter des linken Schiebereglers oder die 
Werteingabefelder bearbeitet werden. Bei den Ausgängen können Sie nur Out 2 und Out 3 verlinken!

Mute

Sie schalten einen Kanal stumm, indem Sie auf die Mute-Schaltfläche klicken. Die Schaltfläche leuchtet 
rot, wenn der Kanal stumm geschaltet ist.

Hinweis: Wenn Sie erneut auf die Mute-Schaltfläche klicken, steht der Kanal mit dem von Ihnen einge-
stellten Werten wieder zur Verfügung!

Bezeichnung

Im unteren Werteingabefeld können Sie jedem Kanal eine eigene Bezeichnung geben.

Hinweis: Die Bezeichnung kann aus bis zu 10 Zeichen bestehen!

3. Output Bereich
In diesem Bereich machen Sie die grundlegendsten Einstellungen der Ausgangskanäle. Sie können auch 
hier alle Parameter ändern, indem Sie die Werte wie bei den Eingängen in die jeweiligen Felder schreiben, 
auf die Schaltflächen klicken, oder die Schieberegler mit der Maus bedienen. 

Für eine ausführliche Bearbeitung ist es empfehlenswert, dass kanalspezifische Menü zu verwenden!
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3.2 Input-Menü

Display
Hier wird die Frequenzkurve des ausgewählten Eingangskanals angezeigt. Die Frequenz und Verstärkung 
eines Equalizers können auch durch das Verschieben der EQ-Punkte 1 bis 10 bearbeitet werden.
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Kanäle über Software konfigurierenVA-Control
Gain

Der Verstärkerregler zeigt die Verstärkungseinstellung eines Kanals an. Die Anzeige 
unter dem Regler gibt den genauen Verstärkungswert wieder.

Sie können die Verstärkung anpassen, indem Sie einen Wert in das Eingabefeld einge-
ben, oder indem Sie den Regler mit der Maus verschieben.

	■ Wählen Sie im Einstellbereich von -47.75 bis 12.00 dB.

	■ Schalten Sie bei Wunsch durch schieben bis Mute den Kanal lautlos.

Mute

Wenn Sie einen Kanal schnell lautlos stellen möchten, klicken Sie auf die Schaltfläche, 
die dann Rot aufleuchtet. Die Verstärkung des Kanals bleibt unverändert!

	■ Klicken Sie auf die Schaltfläche und der Kanal wird lautlos gestellt.

	■ Klicken Sie erneut auf die Schaltfläche und der Kanal ist wieder laut gestellt.

Delay

Sie können die Verzögerungszeit (Delay) anpassen, indem Sie einen Wert in das Ein-
gabefeld eingeben, oder indem Sie den Regler mit der Maus bedienen.

	■ Wählen Sie die gewünschte Einheit mit dem Ausklappmenü aus.

Limiter

Sie können die Limitereinstellungen Schwellenwert und Release-Zeit ändern, indem 
Sie einen Wert in das jeweilige Eingabefeld eingeben, oder indem Sie den jeweiligen 
Regler mit der Maus bedienen.

	■ Wählen Sie im Einstellbereich THR von -48.00 bis 12.00 dBu.

	■ Wählen Sie im Einstellbereich REL von 1 bis 100 dB/s.
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COMPR

Sie können die Einstellungen für den Eingangskompressor ändern, 
indem Sie auf die Schaltfläche COMPR rechts neben der Bezeichnung 
Limiter klicken (siehe Abbildung Limiter).

Dadurch öffnet sich ein neues Fenster und folgende Einstellungen für 
den Eingangskompressor können vorgenommen werden:

Threshold (Schwellenwert), Attack (Ansprechzeit), Hold (Haltezeit), 
Release (Release-Zeit), Ratio (Komprimierungsrate) und Makeup Gain 
(Verstärkung).

Sie können einen Wert anpassen, indem Sie den Wert in das jeweilige 
Eingabefeld eingeben, oder indem Sie den jeweiligen Regler mit der 
Maus bedienen.

Um in das Output -Menü zurück zu kommen, müssen Sie auf die 
Schaltfläche BACK klicken.

	■ Wählen Sie im Einstellbereich Threshold von -48.00 bis 24.00 dBu.

	■ Wählen Sie im Einstellbereich Attack von 1 bis 10.000 ms.

	■ Wählen Sie im Einstellbereich Hold von 1 bis 10.000 ms.

	■ Wählen Sie im Einstellbereich Release von 1 bis 10.000 ms.

	■ Wählen Sie im Einstellbereich Ratio von 1.20:1 und 25.00:1 oder mit Inf:1 (stufenlos).

	■ Wählen Sie im Einstellbereich Makeup Gain von -12.00 bis 12.00 dB.
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Kanäle über Software konfigurierenVA-Control
PEQ (Parametrischer Filter)

Die Eingangskanäle verfügen über bis zu 10 parametrische Equalizer, die jeweils als Bell-, Notch-, All-
pass-, Low Shelf-, High Shelf-, Band Pass-, High Pass-, Low Pass -Filter konfiguriert werden können.

Frequenz, Flankensteilheit (Q), Verstärkung (Gain) können durch das Eingeben der Werte in das jeweilige 
Eingabefeld konfiguriert werden. Die Frequenz und Verstärkung können auch durch das Verschieben der 
EQ-Punkte auf dem Display mit der Maus bearbeitet werden.

	■ Wählen Sie den Filtertyp Type mit dem Ausklappmenü aus.

	■ Wählen Sie im Frequenzbereich Freq von 20 bis 20.000 Hz.

	■ Wählen Sie die Flankensteilheit Q im Bereich von 0.10 bis 25.00.

	■ Wählen Sie eine Verstärkung Gain im Bereich von -12.00 bis 12.00 dB.

	■ Klicken Sie die linke Schaltfläche On, um den Filter zu aktivieren (Schaltfläche leuchtet Blau).

	■ Klicken Sie erneut auf die Schaltfläche On, um den Filter zu deaktivieren.

Hoch- und Tiefpassfilter

Die Kanäle verfügen über einen Hoch- und Tiefpassfilter, die wie folgt konfiguriert werden können:

Butterworth 6dB, 12dB, 18dB, 24dB, Bessel 6dB, 12dB, 18dB, 24dB, Linkwitz-Riley 12dB, 24dB.

Die Frequenz kann durch das Eingeben der Werte in das jeweilige Eingabefeld konfiguriert werden.Geben 
Sie Off in das Eingabefeld ein, wird der zugehörige Filter deaktiviert.

	■ Wählen Sie im Frequenzbereich von 20 bis 20.000 Hz.

	■ Wählen Sie den Filtertyp mit dem Ausklappmenü aus.

	■ Klicken Sie auf die linke Schaltfläche, um den Filter zu aktivieren (Schaltfläche leuchtet Blau).

	■ Klicken Sie erneut auf die Schaltfläche, um den Filter zu deaktivieren.
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3.3 Output-Menü

Abb. 2-2:  Output Menü für die Ausgangskanäle

Display

Hier wird die Frequenzkurve des ausgewählten Ausgangskanals angezeigt. Die Frequenz und Verstärkung 
eines Equalizers können auch durch das Verschieben der EQ-Punkte 1 bis 10 bearbeitet werden.
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Kanäle über Software konfigurierenVA-Control
Gain (Ausgangspegel)

Der Verstärkerregler zeigt die Verstärkungseinstellung eines Kanals an. Die Anzeige 
unter dem Regler gibt den genauen Verstärkungswert wieder.

Sie können die Verstärkung anpassen, indem Sie einen Wert in das Eingabefeld einge-
ben, oder indem Sie den Regler mit der Maus verschieben.

	■ Wählen Sie im Einstellbereich von -47.75 bis 12.00 dB.

	■ Schalten Sie bei Wunsch durch schieben bis Mute den Kanal lautlos.

Mixer (Eingangsmischer)

Mit dem Mixer können Sie die Signale der beiden Eingangskanäle mischen.

Sie können die Verstärkung anpassen, indem Sie einen Wert in das Eingabefeld einge-
ben, oder indem Sie den Regler mit der Maus verschieben.

	■ Wählen Sie im Einstellbereich von -48.00 bis 0.00 dB.

	■ Schalten Sie bei Wunsch durch schieben bis Mute den Kanal lautlos.

Mute

Wenn Sie einen Kanal schnell lautlos stellen möchten, klicken Sie auf die Schaltfläche, 
die dann Rot aufleuchtet. Die Verstärkung des Kanals bleibt unverändert!

	■ Klicken Sie auf die Schaltfläche und der Kanal wird lautlos gestellt.

	■ Klicken Sie erneut auf die Schaltfläche und der Kanal ist wieder laut gestellt.

Invert

Wenn Sie die Phase des Kanals umkehren möchten, klicken Sie auf die Schaltfläche. 
Diese leuchtet dann Blau auf, wenn die Phase umgekehrt ist.

	■ Klicken Sie auf die Schaltfläche um die Phase umzukehren.

	■ Klicken Sie erneut auf die Schaltfläche um Phase wieder zurück zu setzen.
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Delay

Sie können die Verzögerungszeit (Delay) anpassen, indem Sie einen Wert in das Ein-
gabefeld eingeben, oder indem Sie den Regler mit der Maus bedienen.

	■ Wählen Sie die gewünschte Einheit mit dem Ausklappmenü aus.

Limiter

Sie können die Limitereinstellungen Schwellenwert und Release-Zeit ändern, indem 
Sie einen Wert in das jeweilige Eingabefeld eingeben, oder indem Sie den jeweiligen 
Regler mit der Maus bedienen.

	■ Wählen Sie im Einstellbereich THR von -48.00 bis 12.00 dBu.

	■ Wählen Sie im Einstellbereich REL von 1 bis 100 dB/s.

COMPR

Sie können die Einstellungen für den Eingangskompressor ändern, 
indem Sie auf die Schaltfläche COMPR rechts neben der Bezeichnung 
Limiter klicken (siehe Abbildung Limiter).

Dadurch öffnet sich ein neues Fenster und folgende Einstellungen für 
den Eingangskompressor können vorgenommen werden:

Threshold (Schwellenwert), Attack (Ansprechzeit), Hold (Haltezeit), 
Release (Release-Zeit), Ratio (Komprimierungsrate) und Makeup Gain 
(Verstärkung).

Sie können einen Wert anpassen, indem Sie den Wert in das jeweilige 
Eingabefeld eingeben, oder indem Sie den jeweiligen Regler mit der 
Maus bedienen.

Um in das Output -Menü zurück zu kommen, müssen Sie auf die 
Schaltfläche BACK klicken.

	■ Wählen Sie im Einstellbereich Threshold von -48.00 bis 24.00 dBu.

	■ Wählen Sie im Einstellbereich Attack von 1 bis 10.000 ms.

	■ Wählen Sie im Einstellbereich Hold von 1 bis 10.000 ms.

	■ Wählen Sie im Einstellbereich Release von 1 bis 10.000 ms.

	■ Wählen Sie im Einstellbereich Ratio von 1.20:1 und 25.00:1 oder mit Inf:1 (stufenlos).

	■ Wählen Sie im Einstellbereich Makeup Gain von -12.00 bis 12.00 dB.
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PEQ (Parametrischer Filter)

Die Ausgangskanäle verfügen über bis zu 10 parametrische Equalizer, die jeweils als Bell-, Notch-, All-
pass-, Low Shelf-, High Shelf-, Band Pass-, High Pass-, Low Pass -Filter konfiguriert werden können.

Frequenz, Flankensteilheit (Q), Verstärkung (Gain) können durch das Eingeben der Werte in das jeweilige 
Eingabefeld konfiguriert werden. Die Frequenz und Verstärkung können auch durch das Verschieben der 
EQ-Punkte auf dem Display mit der Maus bearbeitet werden.

	■ Wählen Sie den Filtertyp Type mit dem Ausklappmenü aus.

	■ Wählen Sie im Frequenzbereich Freq von 20 bis 20.000 Hz.

	■ Wählen Sie die Flankensteilheit Q im Bereich von 0.10 bis 25.00.

	■ Wählen Sie eine Verstärkung Gain im Bereich von -12.00 bis 12.00 dB.

	■ Klicken Sie die linke Schaltfläche On, um den Filter zu aktivieren (Schaltfläche leuchtet Blau).

	■ Klicken Sie erneut auf die Schaltfläche On, um den Filter zu deaktivieren.

Hoch- und Tiefpassfilter

Die Kanäle verfügen über einen Hoch- und Tiefpassfilter, die wie folgt konfiguriert werden können:

Butterworth 6dB, 12dB, 18dB, 24dB, Bessel 6dB, 12dB, 18dB, 24dB, Linkwitz-Riley 12dB, 24dB.

Die Frequenz kann durch das Eingeben der Werte in das jeweilige Eingabefeld konfiguriert werden.Geben 
Sie Off in das Eingabefeld ein, wird der zugehörige Filter deaktiviert.

	■ Wählen Sie im Frequenzbereich von 20 bis 20.000 Hz.

	■ Wählen Sie den Filtertyp mit dem Ausklappmenü aus.

	■ Klicken Sie auf die linke Schaltfläche, um den Filter zu aktivieren (Schaltfläche leuchtet Blau).

	■ Klicken Sie erneut auf die Schaltfläche, um den Filter zu deaktivieren. 
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Impressum

© SRV Licht- & Tonanlagen, alle Rechte vorbehalten.

Sämtliche Angaben in diesem Benutzerhandbuch basieren auf den zum Zeitpunkt der Drucklegung ver-
fügbaren Informationen über die Eigenschaften der hier beschriebenen Produkte und den entsprechenden 
Sicherheitsvorschriften. Technische Spezifikationen sowie Abmessungen, Gewicht und Eigenschaften 
stellen keine zugesicherten Eigenschaften dar.

Der Hersteller behält sich Änderungen und Modifikationen im Rahmen der gesetzlichen Bestimmungen 
sowie die Verbesserung der Produkteigenschaften ausdrücklich vor. Dieses Benutzerhandbuch und alle 
weiteren notwendigen Informationen zum sicheren Gebrauch müssen allen Personen, die das System 
benutzen, zum Zeitpunkt des Auf- und Abbaus und während des Betriebs verfügbar sein! Ohne dieses Be-
nutzerhandbuch gelesen, verstanden und griffbereit vor Ort zu haben, darf das System weder aufgebaut 
noch eingesetzt werden.

Wir freuen uns über Anregungen und Verbesserungsvorschläge zu diesem Benutzerhandbuch.

Bitte schicken Sie diese an folgende Adresse:

SRV Licht- & Tonanlagen - Voice-Acoustic Headquarters 
Gewerbegebiet Brocksfeld 3 
D-27313 Dörverden

Tel.:	 + 49 (0) 4234 942 777 
Fax: 	 + 49 (0) 4234 942 427

E-Mail: 	info@voice-acoustic.de


